[Olsr-users] Help with OLSR

Ferry Huberts (spam-protected)
Wed Oct 8 23:15:01 CEST 2014

On 08/10/14 23:05, Carlos Corona Carrillo wrote:
> hi
> I am new to OLSR, and I have to do work at school.
> I have to install on my nexus tablet OLSR 7 and open TCP and UDP sockets,
> but I can not install on my tablet OLSR.
> The tablets have installed
> Cyanogen mod 11

Actually doing the work is meant to teach you, not asking others on a 
mailing list.

Besides, your question is extremely unspecified, lacking detail in every 
way. If you want help you should try harder to formulate what _exactly_ 
the problem is, what you've tried, etc. Be specific.
All of this _after_ some serious reading of README and INSTALL files, 
some serious google usage and trying hard to get it to work yourself. If 
it still doesn't work, then ask specific questions on the correct 
mailing list.


The only thing I can say to this question is 'make sure you've rooted 
the devices'.

Ferry Huberts

More information about the Olsr-users mailing list