[OLSR-users] Compile olsrd for HP IPAQ

Andreas T√łnnesen (spam-protected)
Mon Apr 11 14:25:33 CEST 2005


FYI,
I know the original question was about winCE, but if you install Linux on
the iPaq olsrd runs just fine if doing a ARM cross compile ;-)

- Andreas

---------
Andreas T√łnnesen
http://www.olsr.org



More information about the Olsr-users mailing list