[OLSR-users] Compatibility of the different olsr versions

Andreas T√łnnesen (spam-protected)
Tue Mar 23 12:24:51 CET 2004


A small typo there... I used:
./nrlolsrd -i eth0 -b 192.168.50.255 24 -ipv4 -hi 2 -ht 3





More information about the Olsr-users mailing list